<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Covid-19 nel ferrarese. Altri due decessi nelle RSA, oggi 4 nuovi positivi | Ferrara24ore</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ferrara/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ferrara24ore">
    <meta name="application-name" content="Ferrara24ore">
    <meta name="msapplication-TileColor" content="#009ee0">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ferrara/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ferrara/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#009ee0">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ferrara24ore" />
<meta property="og:url" content="http://www.ferrara24ore.it/news/ferrara/0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 nel ferrarese. Altri due decessi nelle RSA, oggi 4 nuovi positivi" />
<meta property="og:description" content="Scomparsa un&#039;anziana ospite alla &quot;Manica&quot; e un&#039;altra alla casa residenziale &quot;Alma&quot;" />
<meta property="og:image" content="http://www.ferrara24ore.it/sites/default/files/photos/2020-04-03/covid-test-coronavirus.jpg" />
<meta name="description" content="Sono 135 le persone morte per Covid-19 nella provincia di Ferrara." />
<meta name="keywords" content="Ferrara,Sanità,Cronaca" />
<link rel="canonical" href="http://www.ferrara24ore.it/news/ferrara/0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_bd0dc4f693a132ae103e86b303983ab9.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_36487b4cf3d1a25ea6f30d608fe8d612.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ferrara24ore.it/news/ferrara/0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi", "title": "Covid-19 nel ferrarese. Altri due decessi nelle RSA, oggi 4 nuovi positivi", "identifier": "node/17904", "shortname": "ferrara24oreit" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-8043154-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KF5S7WN');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-25" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-36" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ferrara24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ferrara.png" alt="Ferrara24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Home" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ferrara" title="Ferrara" class="dropdown" data-hover="dropdown" data-delay="100">Ferrara</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ferrara/cronaca" title="Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ferrara/politica" title="Politica">Politica</a></li>
<li class=""><a href="/sezione/ferrara/cultura-e-spettacoli" title="Cultura">Cultura</a></li>
</ul></li>
<li class="dropdown"><a href="/cento" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cento</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cento" title="">Tutte</a></li>
<li class=""><a href="/sezione/cento/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/sezione/cento/politica" title="">Politica</a></li>
<li class=""><a href="/sezione/cento/cultura-e-spettacoli" title="">Cultura</a></li>
</ul></li>
<li class="dropdown"><a href="/comacchio" title="" class="dropdown" data-hover="dropdown" data-delay="100">Comacchio</a><ul class="dropdown-menu"><li class=" first"><a href="/news/comacchio" title="">Tutte</a></li>
<li class=""><a href="/sezione/comacchio/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/sezione/comacchio/politica" title="">Politica</a></li>
<li class=""><a href="/sezione/comacchio/cultura-e-spettacoli" title="">Cultura</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:qa7kfrmmvpc';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-26" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>

        <div id="block-block-34" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
<ins class="publi_ad" style="display:block" data-code="dvfp4w" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
        <div id="block-block-35" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1y8e8" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>

        <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-17904" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    4 maggio 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-18585 first odd"><a href="/news/sanit">Sanità</a></span>, <span class="term term-54 even"><a href="/news/ferrara">Ferrara</a></span>, <span class="term term-59 last odd"><a href="/news/cronaca">Cronaca</a></span></span>                </div>
            
            
                            <h1 class="title">Covid-19 nel ferrarese. Altri due decessi nelle RSA, oggi 4 nuovi positivi</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ferrara24ore.it/sites/default/files/photos/2020-04-03/covid-test-coronavirus.jpg" title="" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-04-03/covid-test-coronavirus.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>      
    </a>
  </div>


<div class="subtitle">
  Scomparsa un&#039;anziana ospite alla &quot;Manica&quot; e un&#039;altra alla casa residenziale &quot;Alma&quot;</div>
<div class="main-text">
  <p>Sono 135 le persone morte per Covid-19 nella provincia di Ferrara. Le ultime due morti registrate riguardano una donna di Argenta, scomparsa ieri 3 maggio, e una donna di Codigoro deceduta il 2 maggio, entrambe avevano 94 anni ed erano ospiti di una struttura per anziani. L&#39;anziana di Argenta porta a 17 i decessi degli ospiti della casa residenziale &quot;Manica&quot;; mentre la 94enne di Codigoro si trovava ospite alla casa residenziale &quot;Alma&quot;, in cui si registrano 3 decessi legate a coronavirus.</p>
<p>Ad oggi nel ferrarese le morti sono in totale 135 (tra cui 9 residenti fuori provincia e 2 fuori regione).&nbsp;A Ferrara e provincia i decessi sono 124, tra cui il numero pi&ugrave; alto si registra, con 34 morti, ad Argenta, dove 9 persone erano residenti, 2 erano ospiti alla casa residenziale &quot;La Fiorana&quot;, 17 alla &quot;Manica&quot; e 6 a &quot;Villa Aurora&quot;. La citt&agrave; capoluogo registra 22 decessi,&nbsp;17 Cento (1 ospite di una struttura di Ferrara), 3 Voghiera, 3 Goro, 4 Poggio Renatico (2 ospiti di una casa famiglia), 2 Copparo, 2 Ostellato, 5 Fiscaglia,&nbsp;7 Codigoro (1 ospite di una casa famiglia, 3 ospiti casa residenziale &ldquo;Alma&rdquo;), 4 Mesola (1 ospite della Comunit&agrave; Alloggio Bosco Mesola), 2 Terre del Reno, 3 Bondeno, 2 Jolanda di Savoia, 1 Tresignana, 7 Comacchio (1 ospite dell&rsquo;hospice di Codigoro), 4 Portomaggiore, 2 Riva del Po (1 ospite della Casa Protetta Capatti di Riva del Po).</p>
<p>Nelle ultime 24 ore sono pervenuti i risultati per 169 tamponi, e fra questi soltanto 4 sono risultati positivi a Covid-19 (uno a Ferrara e tre a Fiscaglia).&nbsp;In attesa di referto rimangono 161 tamponi.</p>
<p>Per quanto riguarda i ricoveri, i dati sono riferiti alla giornata di ieri domenica 3 maggio, all&#39;ospedale di Cona sono stati ricoverati 7 nuovi pazienti; 2 all&#39;ospedale del Delta e 2 casi sospetti di Covid sono stati ricoverati all&#39;ospedale di Cento (entrambi residenti di Cento). Al proprio domicilio sono 4 i nuovi pazienti risultati positivi a Covid-19.</p>
<p>Ad oggi complessivamente i casi in provincia di Ferrara risultati positivi a Covid-19 sono stati 937.</p>
<p>Ad oggi sono 488 le persone positive, sia in ospedale che in isolamento domiciliare, cos&igrave; distribuiti per Comune:</p>
<ul>
<li>122 Argenta</li>
<li>11 Bondeno</li>
<li>47 Cento</li>
<li>64 Codigoro</li>
<li>22 Comacchio&nbsp;</li>
<li>9 Copparo&nbsp;</li>
<li>96 Ferrara</li>
<li>16 Fiscaglia&nbsp;</li>
<li>7 Goro</li>
<li>3 Lagosanto</li>
<li>2 Mesola</li>
<li>7 Ostellato</li>
<li>23 Poggio Renatico</li>
<li>15 Portomaggiore</li>
<li>2 Riva del Po</li>
<li>14 Terre del Reno&nbsp;</li>
<li>5 Tresignana</li>
<li>7 Vigarano Mainarda&nbsp;</li>
<li>7 Voghiera</li>
</ul>
<p>Nella giornata di ieri, domenica 3 maggio, una donna di 85 anni di Vigarano Mainarda &egrave; stata dimessa dall&#39;ospedale di Cona. Ad oggi sono complessivamente 157 le persone dimesse dall&#39;ospedale. Dall&#39;ospedale del Delta sono invece 63 i pazienti dimessi.</p>
<p>&nbsp;</p>
<p><strong>AGGIORNAMENTO REGIONALE</strong></p>
<p>26.175 i positivi in Emilia-Romagna dall&#39;inizio della crisi, 159 in pi&ugrave; rispetto a ieri, incremento fra i pi&ugrave; bassi in assoluto. 196 i nuovi guariti, che salgono a 13.525. Continua il calo dei casi attivi, scesi a 8.984 (-61). Per un totale di 4.541 guariti in pi&ugrave; rispetto ai malati effettivi.</p>
<p>Quelli lievi in isolamento a domicilio sono 6.076 (-55). Salgono a 200.427 i tamponi effettuati: 3.352 in pi&ugrave; rispetto a ieri. In diminuzione i ricoverati nei reparti Covid (-29). I nuovi decessi sono 24.</p>
<p>&nbsp;</p>
<p><strong>AGGIORNAMENTO NAZIONALE</strong></p>
<p>Ad oggi, 4 maggio, il totale delle persone che hanno contratto il virus in Italia &egrave; 211.938, con un incremento rispetto a ieri di 1.221 nuovi casi. Il numero totale di attualmente positivi &egrave; di 99.980, con una decrescita di 199 assistiti rispetto a ieri.</p>
<p>Tra gli attualmente positivi 1.479 sono in cura presso le terapie intensive, con una decrescita di 22 pazienti rispetto a ieri.</p>
<p>16.823 persone sono ricoverate con sintomi, con un decremento di 419 pazienti rispetto a ieri.</p>
<p>81.678 persone, pari al 82% degli attualmente positivi, sono in isolamento senza sintomi o con sintomi lievi.</p>
<p>Rispetto a ieri i deceduti sono 195 e portano il totale a 29.079. Il numero complessivo dei dimessi e guariti sale invece a 82.879, con un incremento di 1.225 persone rispetto a ieri.</p>
</div>

                                    
                                                
                                                                
                
                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-7"><span class="term term-18534 first last odd"><a href="/tag/coronavirus">coronavirus</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ferrara24ore.it/news/ferrara/0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi" data-title="Covid-19 nel ferrarese. Altri due decessi nelle RSA, oggi 4 nuovi positivi">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ferrara24ore.it/print/news/ferrara/0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ferrara24ore.it/printpdf/news/ferrara/0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div id="block-block-39" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement visible-xs-block" style="width: 99%;height:auto;margin: 5px auto;padding: 15px">
<ins class="publi_ad" style="display:block" data-code="m8" data-dimensions="300x250" data-method="single" data-fluid="true"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-5d5671084b3429a07b471eb096d392f3">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/breaking-news/0017413-misure-anti-coronavirus-scuole-chiuse-ed-eventi-ogni-genere-sospesi-fino">Misure anti-Coronavirus: scuole chiuse ed eventi di ogni genere sospesi fino al 1° marzo</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2020-02-23/coronavirus-generica-shutt.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    &nbsp;
Le informazioni utili nel dettaglio.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0017414-nuovo-coronavirus-comportamenti-seguire-prevenire-rischio-contagi">Nuovo coronavirus: i comportamenti da seguire per prevenire il rischio di contagi</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2020-02-23/whatsapp_image_2020-02-21_at_19.23.33.jpeg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    14 giorni di &#39;permanenza domiciliare&#39; per chi rientra dalla Cina o &egrave; entrato in contatto con un caso positivo in Italia.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0017415-emergenza-coronavirus-tutti-negativi-casi-sotto-osservazione-nel-ferrarese">Emergenza coronavirus: tutti negativi i casi sotto osservazione nel ferrarese</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2020-02-24/prefettura-coronavirus-riunione.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Tutti negativi i tamponi all&rsquo;Ospedale S. Anna di Cona. Massima attenzione per contrastare l&rsquo;evolversi della situazione epidemiologica.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
            <div id="block-block-40" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement visible-xs-block" style="width: 99%;height:auto;margin: 5px auto">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="true"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ferrara24oreit.disqus.com/?url=http%3A%2F%2Fwww.ferrara24ore.it%2Fnews%2Fferrara%2F0017904-covid-19-nel-ferrarese-altri-due-decessi-nelle-rsa-oggi-4-nuovi-positivi">View the discussion thread.</a></div></noscript>                </div>
                    </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_a403a6657b082b3079177feb02e0f113"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a403a6657b082b3079177feb02e0f113"></script></div>            </div>
          
                    
          <div id="block-block-21" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="1xr4" data-dimensions="300x250" data-method="fill" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/cronaca/0055899-coronavirus-laggiornamento-positivi-emilia-romagna-sono-159-piu-rispetto-ieri" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-19/aggiornamento-covid-19.jpg')"></div><div class="agg-text">Coronavirus, l&#039;aggiornamento i positivi in Emilia-Romagna sono 159 in più rispetto a ieri, incremento fra i più bassi in assoluto</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cronaca/0055898-covid-19-terminata-consegna-ai-comuni-dei-4-milioni-mascherine-gratuite" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/mascherine-emilia-romagna.jpg')"></div><div class="agg-text">COVID-19 Terminata la consegna ai Comuni dei 4 milioni di mascherine gratuite per i cittadini dell&#039;Emilia-Romagna</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055897-musica-domicilio-proposta-del-meeting-delle-etichette-indipendenti-dellass-marco" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/chitarra.jpg')"></div><div class="agg-text">&quot;Musica a domicilio&quot;, la proposta del Meeting delle Etichette Indipendenti, dell’Ass Marco Polo e di Naima Foundation</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cronaca/0055896-meldola-aperte-oggi-iscrizioni-al-nido-comunale-pulcino" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/neonato-mano.jpg')"></div><div class="agg-text">Meldola, aperte da oggi le iscrizioni al nido comunale “Il Pulcino”</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0055895-coronavirus-oggi-nessun-decesso-e-zero-contagi-nel-territorio-del-comune-forli" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/coronavirus1.jpg')"></div><div class="agg-text">Coronavirus Oggi nessun decesso e zero contagi nel territorio del Comune di Forlì</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-22" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="18g" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ravenna</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ravenna24ore.it/news/ravenna/0092042-ravenna-si-conferma-provincia-meno-colpita-dal-covid-19-ma-ce-purtroppo-un" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-22/coronavirus-generica-shutt.jpg')"></div><div class="agg-text">Ravenna si conferma la provincia meno colpita dal Covid-19, ma c’è purtroppo un altro decesso</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0092041-ripristinate-6-giornate-apertura-4-uffici-postali-del-ravennate" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-06/poste-italiane-generico-shutt.jpg')"></div><div class="agg-text">Ripristinate le 6 giornate di apertura in 4 uffici postali del ravennate</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0092040-polizia-trova-droga-mezzo-ai-ricettari-cuoco-40enne-manette" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/sequestro-droga-cuoco.jpg')"></div><div class="agg-text">La Polizia gli trova la droga in mezzo ai ricettari cuoco 40enne in manette</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0092039-coronavirus-emilia-romagna-casi-attivi-scendono-sotto-9mila-nel-ravennate" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-11/medici-indossano-mascherina-chirurgica-shutt.jpg')"></div><div class="agg-text">Coronavirus In Emilia-Romagna i casi attivi scendono sotto i 9mila, nel ravennate nessun nuovo contagio</div></a>
</li>
<li class="last"><a href="http://www.ravenna24ore.it/news/cronaca/0092038-cassa-integrazione-deroga-emilia-romagna-accolto-91-delle-domande" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/inps-shutt.jpg')"></div><div class="agg-text">Cassa Integrazione in deroga in Emilia-Romagna accolto il 91% delle domande</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-23" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="2gw" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-4" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0020043-emergenza-coronavirus-partita-oggi-fase-2-ecco-cosa-cambia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-04/fase2-coronavirus.jpg')"></div><div class="agg-text">Emergenza coronavirus Partita oggi la &quot;Fase 2&quot; ecco cosa cambia</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0020042-parchi-e-giardini-occhiobello-riaprono-viale-dei-nati-e-parco-buozzi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2016-07-20/parco-mf.jpg')"></div><div class="agg-text">Parchi e giardini, a Occhiobello riaprono il Viale dei Nati e il parco di via Buozzi</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/cronaca/0020041-fase-2-nuova-autocertificazione-spostamenti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2014-11-24/polizia-controlli.jpg')"></div><div class="agg-text">&quot;Fase 2&quot; la nuova autocertificazione per gli spostamenti</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/societ/0020040-scuola-cambier-volto-classi-10-15-alunni-aula-met-tempo-e-lunchboxl" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-03/scuolabis.jpg')"></div><div class="agg-text">La scuola cambierà volto con classi di 10-15 alunni, aula per metà tempo e lunchboxl</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0020039-un-documento-unitario-comuni-chiedono-proposte-urgenti-rilancio-delle-attivit" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-05-03/chiuso-coronavirus-concept-citta.jpg')"></div><div class="agg-text">Con un documento unitario i Comuni chiedono proposte urgenti per il rilancio delle attività produttive</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/4" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-33" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-cb4acda91e01a4b529e75e577cdc3322">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016156-alla-riscoperta-del-territorio-francolino-protagonista-domenica-7-maggio">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2017-05-04/francolino-quartesana.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>“Alla riscoperta del territorio”, Francolino protagonista domenica 7 maggio</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016157-destinazione-turistica-romagna-ferrara-pronta-giocare-un-ruolo-primo-piano">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2017-05-04/tavola-rotonda-turismo.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Destinazione Turistica Romagna, Ferrara pronta per giocare un ruolo di primo piano</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-37" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-38" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-6ad8ff5aad312c2d369d7c84c7a913bb">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/breaking-news/0017884-ordinanza-regionale-s-agli-spostamenti-provinciali-spesa-e-attivit">Ordinanza Regionale: sì agli spostamenti provinciali per spesa e attività motoria, regionale per i congiunti</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/societ/0017882-fase-2-cosa-cambier-dal-4-maggio-una-sintesi-delle-disposizioni">&quot;Fase 2&quot;: cosa cambierà dal 4 maggio? Una sintesi delle disposizioni</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ferrara/0017889-forse-ce-possiamo-fare-considerazioni-della-pandemia-e-della-ripartenza">&quot;Forse ce la possiamo fare!&quot;, considerazioni della pandemia e della ripartenza da un&#039;attività di Ferrara</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ferrara/0017881-covid-19-nel-ferrarese-altre-3-vittime-oggi-147-nuovi-tamponi-solo-3-risultati">Covid-19. Nel ferrarese altre 3 vittime, oggi su 147 nuovi tamponi solo 3 risultati positivi</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ferrara/0017854-nuova-ordinanza-del-sindaco-ferrara-riaprono-limitazioni-mercatini-alimentari">Nuova ordinanza del Sindaco: a Ferrara riaprono (con limitazioni) i mercatini alimentari</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ferrara/0017877-ferrara-ancora-al-secondo-posto-province-meno-casi-attivi-regione">Ferrara ancora al secondo posto fra le province con meno casi attivi in regione</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ferrara/0017897-fase-2-nuova-autocertificazione-spostamenti">&quot;Fase 2&quot;: la nuova autocertificazione per gli spostamenti</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ferrara/0017878-acconciatori-ed-estetiste-dell-emilia-romagna-pronte-linee-guida-sulla">Per acconciatori ed estetiste dell’Emilia-Romagna pronte le linee guida sulla sicurezza di lavoratori e clienti</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ferrara/0017873-covid-19-nel-ferrarese-deceduta-unanziana-ospite-della-manica-ad-argenta">Covid-19 nel ferrarese. Deceduta un&#039;anziana ospite della &quot;Manica&quot;, ad Argenta le vittime sono 30</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ferrara/0017851-covid-19-nel-ferrarese-altre-5-vittime-totale-dei-decessi-121">Covid-19 nel ferrarese. Altre 5 vittime, il totale dei decessi è 121</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ferrara24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ferrara24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ferrara24ore.it" rel="dct:source">http://www.ferrara24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ferrara">ferrara</a></li>                        <li class="square"><a href="/cento">cento</a></li>                        <li class="square"><a href="/comacchio">comacchio</a></li>                        <li>&nbsp;</li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rimininews24.it">Rimininews<span style="color:#E67104">24</span></a></li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ferrara24ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ferrara24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ferrara.png" title="Ferrara24ore" alt="Ferrara24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
