<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Ferrara Film Festival: rimandata a data da destinarsi l&#039;edizione 2020 | Ferrara24ore</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ferrara/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ferrara24ore">
    <meta name="application-name" content="Ferrara24ore">
    <meta name="msapplication-TileColor" content="#009ee0">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ferrara/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ferrara/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#009ee0">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ferrara24ore" />
<meta property="og:url" content="http://www.ferrara24ore.it/news/ferrara/0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ferrara Film Festival: rimandata a data da destinarsi l&#039;edizione 2020" />
<meta property="og:description" content="Il direttore Maximilian Law: &quot;Il Cinema non ti ha abbandonato in questi giorni, supportalo anche in futuro&quot;" />
<meta property="og:image" content="http://www.ferrara24ore.it/sites/default/files/photos/2020-04-02/maximilian-law-direttore-ferrara-film-festival.jpg" />
<meta name="description" content="La direzione del Ferrara Film Festival ha comunicato lo spostamento finale dell’evento. La quinta edizione si sarebbe dovuta tenere nella città estense dal 28 marzo al 5 aprile; un mese fa, la direzione del Festival&amp;n" />
<meta name="keywords" content="Ferrara,Cultura e Spettacoli" />
<link rel="canonical" href="http://www.ferrara24ore.it/news/ferrara/0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_dce8a674c528effa8a80462fc1bbe476.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_5fd4cd9a8496dbae4653d17c1a2a2e10.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ferrara24ore.it/news/ferrara/0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020", "title": "Ferrara Film Festival: rimandata a data da destinarsi l\x26#039;edizione 2020", "identifier": "node/17659", "shortname": "ferrara24oreit" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-8043154-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KF5S7WN');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-25" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-36" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ferrara24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ferrara.png" alt="Ferrara24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Home" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ferrara" title="Ferrara" class="dropdown" data-hover="dropdown" data-delay="100">Ferrara</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ferrara/cronaca" title="Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ferrara/politica" title="Politica">Politica</a></li>
<li class=""><a href="/sezione/ferrara/cultura-e-spettacoli" title="Cultura">Cultura</a></li>
</ul></li>
<li class="dropdown"><a href="/cento" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cento</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cento" title="">Tutte</a></li>
<li class=""><a href="/sezione/cento/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/sezione/cento/politica" title="">Politica</a></li>
<li class=""><a href="/sezione/cento/cultura-e-spettacoli" title="">Cultura</a></li>
</ul></li>
<li class="dropdown"><a href="/comacchio" title="" class="dropdown" data-hover="dropdown" data-delay="100">Comacchio</a><ul class="dropdown-menu"><li class=" first"><a href="/news/comacchio" title="">Tutte</a></li>
<li class=""><a href="/sezione/comacchio/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/sezione/comacchio/politica" title="">Politica</a></li>
<li class=""><a href="/sezione/comacchio/cultura-e-spettacoli" title="">Cultura</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:qa7kfrmmvpc';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-26" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-17659" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    2 aprile 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ferrara">Ferrara</a></span>, <span class="term term-63 last even"><a href="/news/cultura-e-spettacoli">Cultura e Spettacoli</a></span></span>                </div>
            
            
                            <h1 class="title">Ferrara Film Festival: rimandata a data da destinarsi l&#039;edizione 2020</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ferrara24ore.it/sites/default/files/photos/2020-04-02/maximilian-law-direttore-ferrara-film-festival.jpg" title="Maximilian Law, direttore Ferrara Film Festival" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-04-02/maximilian-law-direttore-ferrara-film-festival.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Maximilian Law, direttore Ferrara Film Festival</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Il direttore Maximilian Law: &quot;Il Cinema non ti ha abbandonato in questi giorni, supportalo anche in futuro&quot;</div>
<div class="main-text">
  <p>La direzione del<strong> Ferrara Film Festival</strong> ha comunicato lo&nbsp;<strong>spostamento finale dell&rsquo;evento</strong>.&nbsp;La quinta edizione&nbsp;si sarebbe dovuta tenere nella citt&agrave; estense dal&nbsp;28 marzo al 5 aprile; un mese fa, la direzione del Festival<strong>&nbsp;</strong>aveva deciso di posticiparlo al 2-10 Maggio 2020. Ma, considerata l&#39;emergenza nazionale e internazionale, anche queste nuove date non possono pi&ugrave; essere considerate idonee allo svolgimento del festival.</p>
<p>L&#39;annuncio arriva sotto forma di una lettera speciale scritta direttamente dal Direttore del festival Maximilian Law, ideata anche in supporto all&rsquo;Industria del Cinema in Italia e nel Mondo, che di seguito riportiamo integralmente.</p>
<p>&nbsp;</p>
<p>&quot;<em>In qualit&agrave; di Direttore del&nbsp;Ferrara Film Festival&nbsp;ho il dovere di informarvi in maniera trasparente ci&ograve; che siamo costretti ad affrontare in queste settimane. Durante l&rsquo;edizione del 2019 abbiamo visto quasi 10.000 persone partecipare al festival, per cui la nostra priorit&agrave; principale &egrave; proteggere la salute e la sicurezza del nostro pubblico, della nostra squadra e di tutti gli ospiti.</em></p>
<p><em>Lo scorso mese vi abbiamo comunicato che il festival sarebbe stato rinviato alle nuove date del 2-10 Maggio, tuttavia questa crisi globale sta causando danni molto pi&ugrave; grandi di quanto avessimo potuto immaginare. Anche solo due mesi fa nessuno poteva prevedere la portata di tutto ci&ograve; che sta accadendo ora. I divieti di viaggio e di aggregazione purtroppo dureranno molto pi&ugrave; a lungo di quanto immaginassimo. Tutti i cinema e moltissime attivit&agrave; rimarranno probabilmente chiusi fino a maggio, per questo motivo non abbiamo altra scelta e siamo costretti a rimandare ulteriormente il Ferrara Film Festival a data da destinarsi.</em></p>
<p><em>Tuttavia, citando il film&nbsp;Il Corvo, mi permetto di dire che: &ldquo;non pu&ograve; piovere per sempre&rdquo;.</em></p>
<p><em>Io e il mio Team non smetteremo mai di far sognare il nostro pubblico, e stiamo lavorando duramente&nbsp;nel trovare il periodo pi&ugrave; sicuro nell&rsquo;arco dell&rsquo;anno, qualora ce ne fosse la&nbsp;possibilit&agrave;. Tuttavia, ci tengo moltissimo a sottolineare che il settore del Cinema, per quanto non possa sembrare di primaria importanza in confronto a quello che sta succedendo in questo momento nel mondo, lo sar&agrave; quando tutto torner&agrave; alla normalit&agrave;.</em></p>
<p><em>Quando si pensa ai film, vengono in mente le star di Hollywood, gli studios e il glamour. Ma l&#39;industria cinematografica riguarda tutti: le persone che gestiscono i cinema, chi maneggia le attrezzature, chi stacca i biglietti, chi vende pubblicit&agrave; fino ad arrivare a chi pulisce le sale cinematografiche. Sono queste le persone ci danno la possibilit&agrave;&nbsp;di &ldquo;sognare&rdquo;&nbsp;attraverso il Grande Cinema.</em></p>
<p><em>L&rsquo;essere umano ha bisogno di sognare, di arricchirsi culturalmente e di perdersi in forti emozioni per far s&igrave; che la propria giornata finisca in maniera migliore.<br />
Il Cinema &egrave; tutto questo, il Cinema &Egrave; vita.</em></p>
<p><em>Quando giunger&agrave; il momento del ritorno alla normalit&agrave;, ci sar&agrave; ancora pi&ugrave; bisogno del vostro aiuto e supporto.</em></p>
<p><em>Grazie e un caro saluto.</em></p>
<p><em>MAXIMILIAN LAW<br />
Direttore Ferrara Film Festival</em>&quot;</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-7"><span class="term term-18131 first last odd"><a href="/tag/ferrara-film-festival">ferrara film festival</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ferrara24ore.it/news/ferrara/0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020" data-title="Ferrara Film Festival: rimandata a data da destinarsi l&#039;edizione 2020">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ferrara24ore.it/print/news/ferrara/0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ferrara24ore.it/printpdf/news/ferrara/0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-95246e6bcd377ff68521618af4030d9a">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0015758-ciak-si-gira-arriva-ferrara-film-festival">Ciak si gira, arriva il Ferrara Film Festival</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2016-05-26/consorzio-visit-ferrara-ferrara-film-festival-1-1.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    La prima rassegna del cinema in Italia &ldquo;made in Stati Uniti&rdquo;. In gara 46 film, 3 prime mondiali e tanti eventi
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0015759-ciak-si-gira-arriva-ferrara-film-festival">Ciak si gira, arriva il Ferrara Film Festival</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2016-05-26/consorzio-visit-ferrara-ferrara-film-festival-1-1_0.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    La prima rassegna del cinema in Italia &ldquo;made in Stati Uniti&rdquo;. In gara 46 film, 3 prime mondiali e tanti eventi
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0016544-ferrara-film-festival-rivela-giuria-della-terza-edizione">Il Ferrara Film Festival rivela la giuria della terza edizione</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2018-03-12/placido_max.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    L&rsquo;apertura della kermesse &egrave; prevista per venerd&igrave; 16 marzo con un grande evento al Cinepark Apollo
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ferrara24oreit.disqus.com/?url=http%3A%2F%2Fwww.ferrara24ore.it%2Fnews%2Fferrara%2F0017659-ferrara-film-festival-rimandata-data-destinarsi-ledizione-2020">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_a403a6657b082b3079177feb02e0f113"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a403a6657b082b3079177feb02e0f113"></script></div>            </div>
          
                    
          <div id="block-aggregator-feed-4" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/arte/0019973-disegniamo-animali-lezioni-online-gratis-laura-fuzzi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/laura-fuzzi.jpg')"></div><div class="agg-text">“Disegniamo gli animali” lezioni online gratis di Laura Fuzzi</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019972-prorogate-fino-al-13-aprile-misure-contrasto-all-emergenza-covid-19" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/giuseppe-conte-shutt.jpg')"></div><div class="agg-text">Prorogate fino al 13 aprile le misure di contrasto all’emergenza Covid-19</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019971-prosegue-porta-porta-distribuzione-delle-mascherine" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-27/mascherina-shutt.jpg')"></div><div class="agg-text">Prosegue il porta a porta per la distribuzione delle mascherine</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019970-minuto-silenzio-e-bandiere-mezz-asta-memoria-delle-vittime-covid-19" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-31/comune-rovigo-facciata-bandiere.gif')"></div><div class="agg-text">Minuto di silenzio e bandiere a mezz’asta in memoria delle vittime di Covid-19</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/cronaca/0019969-l-azienda-rappresentata-dall-ex-parlamentare-della-lega-pini-fornitrice" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-30/gianluca-pini-facebook.jpg')"></div><div class="agg-text">L’azienda rappresentata dall’ex parlamentare della Lega Pini fornitrice di mascherine per l’Ausl Romagna</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/4" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0055521-dal-lions-club-forli-host-un-frigorifero-biologico-farmaci-al-reparto-terapia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/img-20200401-wa0010.jpg')"></div><div class="agg-text">Dal Lions Club Forlì Host un frigorifero biologico per farmaci al Reparto di Terapia Intensiva del Morgagni-Pierantoni</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055520-alta-nuvola-fumo-incendio-nella-zona-industriale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/636f378e-78d9-4615-96a5-755e0b9621a8.jpg')"></div><div class="agg-text">Alta nuvola di fumo, incendio nella zona industriale</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055519-europa-verde-sugli-alberi-abbattuti-fermatevi-non-ce-urgenza-questa-strage" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/alberi-abbattuti.jpg')"></div><div class="agg-text">Europa Verde sugli alberi abbattuti &quot;Fermatevi, non c&#039;è urgenza per questa strage&quot;</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055518-europa-verde-sugli-alberi-abbattuti-fermatevi-non-ce-urgenza-questa-strage" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/alberi-abbattuti.jpg')"></div><div class="agg-text">Europa Verde sugli alberi abbattuti &quot;Fermatevi, non c&#039;è urgenza per questa strage&quot;</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0055517-verde-pubblico-al-una-campagna-rilevamento-della-staticita-delle-alberature" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2016-11-09/municipioforli.jpg')"></div><div class="agg-text">Verde pubblico al via una campagna di rilevamento della staticità delle alberature comunali</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ravenna</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ravenna24ore.it/news/lugo/bagnacavallo/0091377-bagnacavallo-municipio-videoconferenza-dei-capigruppo-consiliari-e" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/sindacovideoconferenza2.jpg')"></div><div class="agg-text">Bagnacavallo In municipio la videoconferenza dei capigruppo consiliari e della giunta</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/lugo/massa-lombarda/0091376-massa-lombarda-attivo-servizio-videochiamata-ospiti-della-casa" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/videochiamatenellacasaprotettadimassalombarda.jpeg')"></div><div class="agg-text">Massa Lombarda Attivo il servizio di videochiamata per gli ospiti della casa protetta Geminiani</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/lugo/massa-lombarda/0091375-massa-lombarda-protezione-civile-lancia-tre-concorsi-artistici" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/protezioneciviledimassalombarda.jpg')"></div><div class="agg-text">Massa Lombarda La Protezione Civile lancia tre concorsi artistici per tutte le età</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/sanita/0091374-tre-voli-cargo-dalla-cina-materiale-sanitario-lemilia-romagna" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/mascherine-chirurgiche-shutt.jpg')"></div><div class="agg-text">Tre voli cargo dalla Cina con materiale sanitario per l&#039;Emilia-Romagna</div></a>
</li>
<li class="last"><a href="http://www.ravenna24ore.it/news/ravenna/0091373-aziende-confagricoltura-portano-spesa-domicilio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/ragazzo-consegna-busta-della-spesa-shutt.jpg')"></div><div class="agg-text">Le aziende di Confagricoltura portano la spesa a domicilio</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-21" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="1xr4" data-dimensions="300x250" data-method="fill" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-22" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="18g" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-23" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="2gw" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-block-33" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-block-37" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-38" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-b42204e71a19175aff4b9b61e7988417">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ferrara/0017599-coronavirus-aggiornamento-provincia-ferrara-30-nuovi-casi-totale-sale-245">Coronavirus, aggiornamento. In provincia di Ferrara 30 nuovi casi: il totale sale a 245</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ferrara/0017593-libera-alla-vendita-piante-e-fiori-supermercati-mercati-punti-vendita-e-vivai">Via libera alla vendita di piante e fiori in supermercati, mercati, punti vendita e vivai</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ferrara/0017591-coronavirus-aggiornamento-oggi-4-nuovi-decessi-nel-ferrarese-salgono-19">Coronavirus, aggiornamento: oggi 4 nuovi decessi, nel ferrarese salgono a 19</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ferrara/0017649-distribuzione-delle-mascherine-del-comune-programma-dei-prossimi-giorni">Distribuzione delle mascherine del Comune: il programma dei prossimi giorni</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/cronaca/0017632-coronavirus-aggiornamento-nel-ferrarese-6-nuovi-casi-totale-sale-307">Coronavirus, aggiornamento: nel ferrarese 6 nuovi casi, il totale sale a 307</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/cronaca/0017592-preghiera-e-benedizione-urbi-et-orbi-papa-francesco-nellemergenza-coronavirus">La preghiera e la benedizione &#039;Urbi et orbi&#039; di Papa Francesco, nell&#039;emergenza Coronavirus</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/politica/0017590-nuovo-decreto-conte-gazzetta-ufficiale-misure-contro-covid-19">Il nuovo decreto Conte in Gazzetta Ufficiale: le misure contro il Covid-19</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ferrara/0017587-chiusi-anche-mercati-coperti-campagna-amica-ferrara-attivata-consegna-domicilio">Chiusi anche i mercati coperti di campagna amica Ferrara, attivata la consegna a domicilio</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/cronaca/0017618-coronavirus-aggiornamento-un-nuovo-decesso-casi-salgono-301-19-pi">Coronavirus, aggiornamento: un nuovo decesso, i casi salgono a 301 (19 in più)</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/cronaca/0017610-aggiornamento-covid-19-oggi-nel-ferrarese-36-casi-pi-salgono-29-decessi">Aggiornamento Covid-19. Oggi nel ferrarese 36 casi in più, salgono a 29 i decessi</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ferrara24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ferrara24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ferrara24ore.it" rel="dct:source">http://www.ferrara24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ferrara">ferrara</a></li>                        <li class="square"><a href="/cento">cento</a></li>                        <li class="square"><a href="/comacchio">comacchio</a></li>                        <li>&nbsp;</li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rimininews24.it">Rimininews<span style="color:#E67104">24</span></a></li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ferrara24ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ferrara24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ferrara.png" title="Ferrara24ore" alt="Ferrara24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
