<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Nuove date per il Palio di Ferrara: slittano gli eventi a settembre 2020 | Ferrara24ore</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ferrara/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ferrara24ore">
    <meta name="application-name" content="Ferrara24ore">
    <meta name="msapplication-TileColor" content="#009ee0">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ferrara/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ferrara/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#009ee0">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ferrara24ore" />
<meta property="og:url" content="http://www.ferrara24ore.it/news/ferrara/0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuove date per il Palio di Ferrara: slittano gli eventi a settembre 2020" />
<meta property="og:description" content="Le gare in piazza Ariostea saranno il 26 settembre" />
<meta property="og:image" content="http://www.ferrara24ore.it/sites/default/files/photos/2011-03-26/palio_6.jpg" />
<meta name="description" content="Annullate tutte le date dell'edizione 2020 de &quot;Il Palio di Ferrara&quot;, in programma nei mesi di marzo, aprile e maggio." />
<meta name="keywords" content="Ferrara,Cronaca,Eventi" />
<link rel="canonical" href="http://www.ferrara24ore.it/news/ferrara/0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_a46a71bc7339953b6533be41f636e86c.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_5c994ea03b586a336d5c3a044ef42ce5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ferrara24ore.it/news/ferrara/0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020", "title": "Nuove date per il Palio di Ferrara: slittano gli eventi a settembre 2020", "identifier": "node/17533", "shortname": "ferrara24oreit" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-8043154-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KF5S7WN');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-25" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-36" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ferrara24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ferrara.png" alt="Ferrara24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Home" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cento" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cento</a></li>
<li class="dropdown"><a href="/comacchio" title="" class="dropdown" data-hover="dropdown" data-delay="100">Comacchio</a></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:qa7kfrmmvpc';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-26" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-17533" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    20 marzo 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ferrara">Ferrara</a></span>, <span class="term term-59 even"><a href="/news/cronaca">Cronaca</a></span>, <span class="term term-82 last odd"><a href="/news/eventi">Eventi</a></span></span>                </div>
            
            
                            <h1 class="title">Nuove date per il Palio di Ferrara: slittano gli eventi a settembre 2020</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ferrara24ore.it/sites/default/files/photos/2011-03-26/palio_6.jpg" title="Presentazione dei Palii (foto d'archivio)" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/horizontal-image/photos/2011-03-26/palio_6.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Presentazione dei Palii (foto d'archivio)</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Le gare in piazza Ariostea saranno il 26 settembre</div>
<div class="main-text">
  <p>Annullate tutte le date dell&#39;edizione 2020 de&nbsp;&quot;Il Palio di Ferrara&quot;, in programma nei mesi di marzo, aprile e maggio. La decisione arriva dal Comune di Ferrara e l&#39;Ente Palio della citt&agrave;, alla luce delle vigenti disposizioni ministeriali e nel rispetto dell&#39;emergenza sanitaria che sta gravando sul nostro Paese.</p>
<p>Il Comune di Ferrara, nella persona del Vicesindaco e Assessore al Palio Nicola Lodi e l&#39;Ente Palio della citt&agrave; di Ferrara con il Presidente Nicola Borsetti e il Comitato Esecutivo,&nbsp;hanno concordato un&nbsp;<strong>nuovo calendario degli eventi</strong>, fissando - se le condizioni lo consentiranno - per&nbsp;<strong>sabato 19 settembre 2020 il Magnifico Corteo</strong>&nbsp;e&nbsp;<strong>sabato 26 settembre 2020 &quot;Il Palio di Ferrara&quot;</strong>&nbsp;ovvero la giornata celebrativa delle gare in Piazza Ariostea, con le prove obbligatorie dei cavalli ai canapi gioved&igrave; 24 e venerd&igrave; 25 settembre e le cene propiziatorie nelle sedi delle Contrade venerd&igrave; 25 settembre.</p>
<p>Per quanto riguarda la calendarizzazione di tutte le altre manifestazioni (Omaggi al Duca, Presentazione dei Palii, Benedizione dei Palii e Offerta dei Ceri, Giochi Giovanili delle Bandiere Estensi, Antichi Giochi delle Bandiere Estensi), sono allo studio diverse soluzioni che verranno comunicate appena possibile.</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-7"><span class="term term-236 first odd"><a href="/tags/palio-ferrara">palio di ferrara</a></span><span class="term term-18534 last even"><a href="/tag/coronavirus">coronavirus</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ferrara24ore.it/news/ferrara/0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020" data-title="Nuove date per il Palio di Ferrara: slittano gli eventi a settembre 2020">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ferrara24ore.it/print/news/ferrara/0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ferrara24ore.it/printpdf/news/ferrara/0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-5eba5ccbc657ee36f6ebcc4b3dbf2fe4">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/001213-giovani-sbandieratori-gara">Giovani sbandieratori in gara</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2010-05-05/palio_ferrara_giochi_01.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Domenica 9 maggio, a partire dalle ore 9, si terranno in piazza  Municipale i &quot;Giochi Giovanili delle Bandiere&quot;, il primo appuntamento  con le gare previste nel mese di amggio dalle manifestazioni del Palio  di Ferrara
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/001253-dopo-benedizione-palio-festeggia-piccoli-sba">Dopo la &#039;Benedizione&#039; il Palio festeggia i piccoli &#039;sba&#039;</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2010-05-10/BANDIERE3.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Domenica piazza Municipale è stata teatro delle Gare Giovanili delle  Bandiere Estensi, uno degli appuntamenti più interessanti del Palio per  la possibilità di vedere all'opera i 'campioncini' delle contrade,  giovani sbandieratori in erba che hanno mostrato tutto il loro talento.  Le gare sono state precedute, sabato sera, dalla suggestiva e solenne  cerimonia di Benedizione dei Palii in Cattedrale, alla presenza di tutte  gli otto borghi e rioni e della Corte Ducale, con una funzione  religiosa officiata dall'arcivescovo Paolo Rabitti in una chiesa gremita  di contradaioli in abito d'epoca
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/001308-week-end-sbandieratori">Week end con gli sbandieratori</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2010-05-13/Contrada_S_Luca_2.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Due giorni intensi di gare in piazza Municipale con gli sbandieratori  delle otto contrade di Ferrara. E' un o degli appuntamenti più attesi  del Palio di Ferrara, quello degli Antichi Giochi delle Bandiere  Estensi, che si svolgeranno sabato sera alle 21 e domenica pomeriggio  con inizio alle ore 16
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ferrara24oreit.disqus.com/?url=http%3A%2F%2Fwww.ferrara24ore.it%2Fnews%2Fferrara%2F0017533-nuove-date-palio-ferrara-slittano-eventi-settembre-2020">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_a403a6657b082b3079177feb02e0f113"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a403a6657b082b3079177feb02e0f113"></script></div>            </div>
          
                    
          <div id="block-aggregator-feed-4" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019951-emergenza-coronavirus-servizi-cittadini-organizzati-comune-e-associazioni" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-19/farmacista-medicine-shutter.jpg')"></div><div class="agg-text">Emergenza Coronavirus i servizi per i cittadini organizzati da Comune e Associazioni</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/economia-lavoro/0019950-decreto-cura-italia-potenziamento-della-sanit-sostegno-economico" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-18/sergio-matterella-presidenterepubblica.jpg')"></div><div class="agg-text">Decreto &quot;Cura Italia&quot; potenziamento della sanità, sostegno economico per famiglie, lavoratori e imprese</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019949-occhiobello-controlli-sugli-spostamenti-dallentrata-vigore-del-decreto" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-16/controlliubriachipatente.jpg')"></div><div class="agg-text">Occhiobello controlli sugli spostamenti dall&#039;entrata in vigore del decreto</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/sanit/0019948-coronavirus-regole-spostamenti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-15/shutterstock-parcheggio-macchine.jpg')"></div><div class="agg-text">Coronavirus Le regole per gli spostamenti</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019947-emergenza-coronavirus-spostamenti-consentiti-solo-lavoro-salute-e-fare-spesa" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2015-01-26/polizia-controlli.jpg')"></div><div class="agg-text">Emergenza Coronavirus spostamenti consentiti solo per lavoro, salute e per fare la spesa</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/4" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/cesena/0055351-punto-vendita-ex-auchan-osoppo-cesena-diventa-conad" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-10-04/supermercato.jpg')"></div><div class="agg-text">Il punto vendita ex Auchan  di via Osoppo a Cesena diventa Conad</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cesena/0055350-punto-vendita-ex-auchan-osoppo-cesena-diventa-conad" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-10-04/supermercato.jpg')"></div><div class="agg-text">Il punto vendita ex Auchan  di via Osoppo a Cesena diventa Conad</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055349-forlimpopoli-pubblicato-un-elenco-esercenti-che-fanno-consegne-domicilio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2018-09-21/forlimpopoli-rocca.jpg')"></div><div class="agg-text">Forlimpopoli, pubblicato un elenco di esercenti che fanno consegne a domicilio</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cesena/0055348-nuovo-coronavirus-imprese-sospendano-attivita-non-necessarie" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-03-20/enzo-lattuca-fascia.jpg')"></div><div class="agg-text">&quot;Nuovo coronavirus, le imprese sospendano le attività non necessarie&quot;</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0055347-emergenza-coronavirus-sindaco-zattini-sollecita-hera-sospendere-lettura-dei" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2016-10-14/hera-spa.jpg')"></div><div class="agg-text">Emergenza Coronavirus il Sindaco Zattini sollecita Hera a sospendere la lettura dei contatori</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ravenna</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ravenna24ore.it/news/cervia/0091070-cervia-4-giorni-334-controlli-della-polizia-locale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2015-01-12/polizia-locale-cervia.jpg')"></div><div class="agg-text">Cervia In 4 giorni 334 controlli della Polizia Locale</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0091069-niente-piu-ricette-cartacee-medico-inviera-un-codice-sul-telefono-utilizzare" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2019-10-10/farmacista-medicine-shutter.jpg')"></div><div class="agg-text">Niente più ricette cartacee il medico invierà un codice sul telefono da utilizzare in farmacia</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0091068-confcommercio-insoddisfatta-del-decreto-cura-italia-misure-insufficienti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/NUOVO_LOGO_CONFCOMMERCIO_RAVENNA.jpg')"></div><div class="agg-text">Confcommercio insoddisfatta del decreto Cura Italia “Misure insufficienti”</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0091067-prolungata-fino-al-3-aprile-lultima-ordinanza-comunale-sulla-chiusura-aree" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2019-10-29/palazzo-merlato-piazza-del-popolo-ra-shutt.jpg')"></div><div class="agg-text">Prolungata fino al 3 aprile la chiusura di aree di servizio, cimiteri e casine dell’acqua</div></a>
</li>
<li class="last"><a href="http://www.ravenna24ore.it/news/ravenna/0091066-coronavirus-185-positivi-divisi-comune-ravenna-sono-76" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-22/coronavirus-generica-shutt.jpg')"></div><div class="agg-text">Coronavirus I 185 positivi divisi per comune a Ravenna sono 76</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-21" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="1xr4" data-dimensions="300x250" data-method="fill" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-22" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="18g" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-23" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="2gw" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-block-33" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-cfb45910cad303a771240c73498ed813">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016109-spal-centro-sportivo-addestramento-intitolato-giovan-battista-fabbri">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2015-01-14/spal-logo-new.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Spal, il Centro sportivo di addestramento intitolato a Giovan Battista Fabbri</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016108-ruba-una-mountain-bike-27enne-incastrato-telecamere-e-testimoni">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2015-06-19/carabinieri.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Ruba una mountain bike, 27enne incastrato da telecamere e testimoni</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-37" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-38" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-8e819c8b83385c8f192c151f357f421f">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ferrara/0017510-aggiornamento-coronavirus-salgono-29-casi-positivi-ferrara-oggi-altri-due">Aggiornamento Coronavirus: salgono a 29 i casi positivi a Ferrara, oggi altri due decessi</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ferrara/0017505-aggiornamento-coronavirus-ferrara-casi-positivi-sono-24-oggi-primo-decesso">Aggiornamento Coronavirus: a Ferrara i casi positivi sono 24, oggi il primo decesso</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ferrara/0017520-coronavirus-aggiornamento-3522-casi-positivi-emilia-romagna-44-nel-ferrarese">Coronavirus, aggiornamento: 3.522 i casi positivi in Emilia-Romagna, 44 nel ferrarese</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ferrara/0017519-coronavirus-lappello-del-nuovo-sindacato-carabinieri-kit-specifici">Coronavirus, l&#039;appello del Nuovo Sindacato Carabinieri:  “Kit specifici insufficienti, aiutateci a proteggere i Carabinieri”</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ferrara/0017509-coronavirus-chiusi-parchi-giardini-e-aree-verdi">Coronavirus. Chiusi parchi, giardini e aree verdi</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ferrara/0017524-coronavirus-aggiornamento-6-nuovi-casi-positivi-nel-ferrarese-salgono-64">Coronavirus, aggiornamento. 6 nuovi casi positivi, nel ferrarese salgono a 64</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ferrara/0017507-continuano-controlli-sugli-spostamenti-ieri-48-persone-denunciate-nel-ferrarese">Continuano i controlli sugli spostamenti, ieri 48 persone denunciate nel ferrarese</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ferrara/0017506-emergenza-coronavirus-sei-persone-denunciate-guardia-finanza-rafforza-controlli">Emergenza Coronavirus: sei persone denunciate, la Guardia di Finanza rafforza i controlli</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ferrara/0017511-coronavirus-nuova-ordinanza-bonaccini-dettagli">Coronavirus. La nuova ordinanza di Bonaccini, i dettagli</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ferrara/0017504-coronavirus-comune-ferrara-garantisce-servizi-essenziali-chiudono-uffici-non">Coronavirus: il Comune di Ferrara garantisce i servizi essenziali, chiudono gli uffici non funzionali</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ferrara24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ferrara24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ferrara24ore.it" rel="dct:source">http://www.ferrara24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ferrara">ferrara</a></li>                        <li class="square"><a href="/cento">cento</a></li>                        <li class="square"><a href="/comacchio">comacchio</a></li>                        <li>&nbsp;</li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ferrara24ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ferrara24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ferrara.png" title="Ferrara24ore" alt="Ferrara24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
