<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Rubava nelle auto in sosta, arrestato 64enne in piazzale San Giovanni | Ferrara24ore</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ferrara/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ferrara24ore">
    <meta name="application-name" content="Ferrara24ore">
    <meta name="msapplication-TileColor" content="#009ee0">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ferrara/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ferrara/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#009ee0">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ferrara24ore" />
<meta property="og:url" content="http://www.ferrara24ore.it/news/ferrara/0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rubava nelle auto in sosta, arrestato 64enne in piazzale San Giovanni" />
<meta property="og:description" content="Aveva infranto i vetri delle auto per rubare gli oggetti all&#039;interno" />
<meta property="og:image" content="http://www.ferrara24ore.it/sites/default/files/photos/2020-02-18/auto-furto-finestrino-rotto_0.jpg" />
<meta name="description" content="Aveva infranto i vetri delle auto in sosta per poter rubare gli oggetti all'interno, il ferrarese di 64 anni che nella giornata di ieri, lunedì 17 febbraio, è stato tratto in arresto dalla Polizia di Stato." />
<meta name="keywords" content="Ferrara,Cronaca" />
<link rel="canonical" href="http://www.ferrara24ore.it/news/ferrara/0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_a46a71bc7339953b6533be41f636e86c.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_5c994ea03b586a336d5c3a044ef42ce5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ferrara24ore.it/news/ferrara/0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni", "title": "Rubava nelle auto in sosta, arrestato 64enne in piazzale San Giovanni", "identifier": "node/17399", "shortname": "ferrara24oreit" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-8043154-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KF5S7WN');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-25" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-36" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ferrara24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ferrara.png" alt="Ferrara24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Home" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cento" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cento</a></li>
<li class="dropdown"><a href="/comacchio" title="" class="dropdown" data-hover="dropdown" data-delay="100">Comacchio</a></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:qa7kfrmmvpc';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-26" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-17399" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    18 febbraio 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ferrara">Ferrara</a></span>, <span class="term term-59 last even"><a href="/news/cronaca">Cronaca</a></span></span>                </div>
            
            
                            <h1 class="title">Rubava nelle auto in sosta, arrestato 64enne in piazzale San Giovanni</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ferrara24ore.it/sites/default/files/photos/2020-02-18/auto-furto-finestrino-rotto_0.jpg" title="finestrino dell'auto infranto (foto di repertorio)" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-02-18/auto-furto-finestrino-rotto_0.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>finestrino dell'auto infranto (foto di repertorio)</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Aveva infranto i vetri delle auto per rubare gli oggetti all&#039;interno</div>
<div class="main-text">
  <p>Aveva infranto i vetri delle auto in sosta per poter rubare gli oggetti all&#39;interno, il ferrarese di 64 anni che nella giornata di ieri, luned&igrave; 17 febbraio, &egrave; stato tratto in arresto dalla Polizia di Stato. L&#39;uomo &egrave; stato sorpreso a rovistare nelle auto in sosta in p.le San Giovanni a Ferrara, dopo averne rotti i vetri dei finestrini.</p>
<p>Il 64enne &egrave; stato tratto in arresto per tentato furto aggravato e denunciato per porto ingiustificato di chiavi alterati o grimaldelli, perch&egrave; trovato in possesso di&nbsp;un grosso cacciavite.</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-7"><span class="term term-292 first odd"><a href="/tags/furto">furto</a></span><span class="term term-1611 last even"><a href="/tags/arresto">arresto</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ferrara24ore.it/news/ferrara/0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni" data-title="Rubava nelle auto in sosta, arrestato 64enne in piazzale San Giovanni">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ferrara24ore.it/print/news/ferrara/0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ferrara24ore.it/printpdf/news/ferrara/0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-bccec16fb9df7c77a2e39f4856e4beef">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/007829-arrestato-ferrara-un-reato-austria">Arrestato a Ferrara per un reato in Austria</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2012-02-16/polizia7.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Nel pomeriggio di mercoledì è stato arrestato F. S., ventottenne di origine rumena. Durante un normale controllo, in via Padova, il giovane è stato fermato a bordo di un autovettura assieme a tre suoi connazionali
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0011053-furti-autoradio-due-arresti">Furti di autoradio: due arresti</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2012-08-07/volante_mobile_con_cielo-4960.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Sembrava un reato &quot;passato di moda&quot; ma - in realtà - torna alla ribalta in questi giorni anche a Ferrara: il furto di autoradio dalle vetture in sosta.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0011592-ladra-barba-e-capelli">Ladra per ... barba e capelli</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2013-01-17/carabinieri_1.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    In due giorni ruba gel per capelli e 380 euro in lamette da barba: diciannovenne arrestata a Cento
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ferrara24oreit.disqus.com/?url=http%3A%2F%2Fwww.ferrara24ore.it%2Fnews%2Fferrara%2F0017399-rubava-nelle-auto-sosta-arrestato-64enne-piazzale-san-giovanni">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_a403a6657b082b3079177feb02e0f113"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a403a6657b082b3079177feb02e0f113"></script></div>            </div>
          
                    
          <div id="block-aggregator-feed-4" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019918-open-data-rovigo-workshop-sulle-opportunit-imprese" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-17/locandinaprogettoodeon.jpg')"></div><div class="agg-text">Open Data a Rovigo workshop sulle opportunità per le imprese</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019917-ville-e-giardini-lavorazione-festival-2020" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-16/gualazzivillabadoer2019.jpg')"></div><div class="agg-text">&quot;Tra ville e giardini&quot; in lavorazione il festival 2020</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019916-linnovation-lab-realt-rovigo-si-aggiudica-bando-un-ottimo-quinto-posto" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-14/20200213123728resized.jpg')"></div><div class="agg-text">L&#039;Innovation Lab è realtà Rovigo si aggiudica il bando con un ottimo quinto posto</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019915-comune-rovigo-diventa-digitale-novit-e-prossime-iniziative" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-13/shutt-computer-digitale.jpg')"></div><div class="agg-text">Il Comune di Rovigo diventa digitale le novità e le prossime iniziative</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019914-siglata-convenzione-sul-controllo-vicinato" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-12/20200212175844resized.jpg')"></div><div class="agg-text">Siglata la convenzione sul “Controllo di vicinato”</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/4" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0055050-medicina-forli-commento-del-sindaco-zattini" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2016-11-09/municipioforli.jpg')"></div><div class="agg-text">Medicina a Forlì, il commento del sindaco Zattini</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055049-facolta-medicina-consiglio-comunale-vota-piano-32milioni-euro" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-18/sindaco-gian-luca-zattini.jpg')"></div><div class="agg-text">Facoltà di Medicina, il Consiglio comunale vota il piano da 32milioni di euro</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055048-medicina-romagna-pd-condividiamo-lobiettivo-ma-delibera-cosi-non-va" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2018-09-24/ospedale-fo-nuovo.jpg')"></div><div class="agg-text">Medicina in Romagna, PD “Condividiamo l’obiettivo, ma la delibera così non va”</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055047-medicina-romagna-italia-viva-non-ha-dubbi-siamo-allopposizione-ma-sosteniamo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-01-31/medici.jpg')"></div><div class="agg-text">Medicina in Romagna, Italia Viva non ha dubbi &quot;Siamo all&#039;opposizione, ma sosteniamo il progetto&quot;</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0055046-annalena-tonelli-zelli-esempio-virtu-civiche-e-sociali" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-10-03/annalena-tonelli.jpg')"></div><div class="agg-text">Annalena Tonelli, Zelli &quot;Esempio di virtù civiche e sociali&quot;</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ravenna</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ravenna24ore.it/news/ravenna/0090547-immigrazione-e-intercultura-nellarea-territoriale-del-mare-nella-terza-serata" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-10/partecipazione-shutt.jpg')"></div><div class="agg-text">Immigrazione e intercultura nell’area territoriale del Mare nella terza serata di Ravenna Partecipa</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0090546-e-arrivato-nuovo-weekly" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-18/copertina-weekly-2020-02-18.jpg')"></div><div class="agg-text">&lt;div class=&quot;rss-foto&quot;&gt;&lt;img src=&quot;http:/</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0090545-al-pala-de-andre-fiera-dei-balneari-premia-strutture-che-promuovono-mosaico" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-18/mosaico-tour.png')"></div><div class="agg-text">Al Pala De Andrè la Fiera dei balneari premia le strutture che promuovono “Mosaico in tour”</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0090544-ravenna-prima-casa-passiva-legno" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-18/francesca-calarco.jpg')"></div><div class="agg-text">A Ravenna la prima “casa passiva” in legno</div></a>
</li>
<li class="last"><a href="http://www.ravenna24ore.it/news/ravenna/0090543-investito-mentre-attraversa-strada-cella-gravissimo-un-anziano-carraie" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-18/dsc6387.jpg')"></div><div class="agg-text">Investito mentre attraversa la strada su via Cella gravissimo un anziano a Carraie</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-21" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="1xr4" data-dimensions="300x250" data-method="fill" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-22" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="18g" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-23" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="2gw" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-block-33" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-e75a6e91af4de4a5d1d64b3b28707e67">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016760-notte-proteste-ferrara-forze-dellordine-al-lavoro-identificare-contestatori">
<h5>2019</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2019-02-18/proteste-ferrara.png" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Notte di proteste a Ferrara, Forze dell&#039;Ordine al lavoro per identificare i contestatori</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-37" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-38" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-28f81238af90b0171fb8397483da22c0">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ferrara/0017384-nella-provincia-ferrara-3-carnevali-straordinari-cento-comacchio-e-carnevale">Nella provincia di Ferrara, 3 Carnevali straordinari: Cento, Comacchio e il Carnevale degli Este di Ferrara</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ferrara/0017381-ferrara-comics-games-sabato-15-e-domenica-16-febbraio-ferrara-fiere">FERRARA COMICS &amp; GAMES: sabato 15 e domenica 16 febbraio a Ferrara Fiere</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ferrara/0017390-ferrara-film-festival-comunica-lelenco-dei-film-selezionati-v-edizione">Il Ferrara Film Festival comunica l&#039;elenco dei film selezionati per la V edizione</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ferrara/0017382-ferrara-16-febbraio-una-domenica-ecologica">A Ferrara il 16 febbraio è una &quot;domenica ecologica&quot;</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ferrara/0017387-ferrara-rivive-magie-del-rinascimento-carnevale-degli-este-programma">Ferrara rivive le magie del Rinascimento con il &quot;Carnevale degli Este&quot; - IL PROGRAMMA</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ferrara/0017386-piazza-verdi-e-zone-limitrofe-firmata-dal-sindaco-nuova-ordinanza">Per piazza Verdi e zone limitrofe, firmata dal Sindaco la nuova Ordinanza</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ferrara/0017389-san-valentino-ferrara-appuntamenti-festa-pi-romantica-dellanno">San Valentino a Ferrara: gli appuntamenti per la festa più romantica dell&#039;anno</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/cronaca/0017383-militari-profonda-delusione-testo-base-della-legge-sui-diritti-sindacali">Militari: “Profonda delusione per il testo base della Legge sui diritti sindacali”</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ferrara/0017385-al-art-ciocc-questa-mattina-taglio-del-nastro-della-vii-edizione">Al via Art &amp; Ciocc: questa mattina il taglio del nastro della VII edizione</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/cento/0017393-cento-gara-vetrine-tema-carnevalesco-e-tradizionale-sbaracco-carnevale">A Cento la gara di vetrine a tema carnevalesco e il tradizionale &quot;Sbaracco di Carnevale&quot;</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ferrara24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ferrara24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ferrara24ore.it" rel="dct:source">http://www.ferrara24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ferrara">ferrara</a></li>                        <li class="square"><a href="/cento">cento</a></li>                        <li class="square"><a href="/comacchio">comacchio</a></li>                        <li>&nbsp;</li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ferrara24ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ferrara24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ferrara.png" title="Ferrara24ore" alt="Ferrara24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
