<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Addio a Franco Schönheit, ferrarese di origine ebraica sopravvissuto a Buchenwald | Ferrara24ore</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ferrara/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ferrara/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ferrara/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ferrara24ore">
    <meta name="application-name" content="Ferrara24ore">
    <meta name="msapplication-TileColor" content="#009ee0">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ferrara/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ferrara/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#009ee0">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ferrara24ore" />
<meta property="og:url" content="http://www.ferrara24ore.it/news/ferrara/0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio a Franco Schönheit, ferrarese di origine ebraica sopravvissuto a Buchenwald" />
<meta property="og:description" content="Aveva 92 anni" />
<meta property="og:image" content="http://www.ferrara24ore.it/sites/default/files/photos/2020-01-15/shutt-lutto-generica.jpg" />
<meta name="description" content="Si è spento ieri, martedì 14 gennaio 2020, nella sua casa di Milano, Franco Schönheit, ferrarese di origine ebraica sopravvissuto alla Shoah. Aveva 92 anni." />
<meta name="keywords" content="Ferrara,Cronaca" />
<link rel="canonical" href="http://www.ferrara24ore.it/news/ferrara/0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_a46a71bc7339953b6533be41f636e86c.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_5c994ea03b586a336d5c3a044ef42ce5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ferrara24ore.it/news/ferrara/0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald", "title": "Addio a Franco Schönheit, ferrarese di origine ebraica sopravvissuto a Buchenwald", "identifier": "node/17303", "shortname": "ferrara24oreit" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-8043154-3", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KF5S7WN');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-25" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-36" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ferrara24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ferrara.png" alt="Ferrara24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Home" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cento" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cento</a></li>
<li class="dropdown"><a href="/comacchio" title="" class="dropdown" data-hover="dropdown" data-delay="100">Comacchio</a></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:qa7kfrmmvpc';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-26" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-17303" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    15 gennaio 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ferrara">Ferrara</a></span>, <span class="term term-59 last even"><a href="/news/cronaca">Cronaca</a></span></span>                </div>
            
            
                            <h1 class="title">Addio a Franco Schönheit, ferrarese di origine ebraica sopravvissuto a Buchenwald</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ferrara24ore.it/sites/default/files/photos/2020-01-15/shutt-lutto-generica.jpg" title="" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-01-15/shutt-lutto-generica.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>      
    </a>
  </div>


<div class="subtitle">
  Aveva 92 anni</div>
<div class="main-text">
  <p>Si &egrave; spento ieri, marted&igrave; 14 gennaio 2020, nella sua casa di Milano,&nbsp;<strong>Franco Sch&ouml;nheit</strong>, ferrarese di origine ebraica sopravvissuto alla Shoah. Aveva 92 anni.</p>
<p>Nato nel giugno del 1927 fu arrestato insieme ai genitori il 25 gennaio 1944, e trasferito poi al lager di&nbsp;Buchenwald&nbsp;assieme al padre. Entrambi riuscirono a tornare dal lager nazista.</p>
<p>Il Sindaco di Ferrara Alan Fabbri, insieme a tutta l&#39;Amministrazione comunale, ha espresso&nbsp;un profondo sentimento di cordoglio ai famigliari di Franco Sch&ouml;nheit.&nbsp;&quot;Persona affabile, attenta e sensibile, ho avuto personalmente il piacere e la fortuna di incontrarlo e conoscerlo in occasione delle riprese del recente documentario sulla Shoah a Ferrara. - ha affermato il Sindaco di Ferrara - Con la sua vita e le sue azioni ci ha ricordato prima il dramma delle Leggi Razziali poi gli orrori dell&rsquo;Olocausto. La sua testimonianza, tramandata in questi anni a diverse generazioni di studenti e adulti che non hanno mai vissuto quei tragici fatti, non verr&agrave; mai dimenticata dalla nostra citt&agrave;&quot;.</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-7"><span class="term term-12720 first odd"><a href="/tags/sindaco-fabbri">Sindaco Fabbri</a></span><span class="term term-16738 even"><a href="/tags/shoah">shoah</a></span><span class="term term-17530 last odd"><a href="/tags/cordoglio">cordoglio</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ferrara24ore.it/news/ferrara/0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald" data-title="Addio a Franco Schönheit, ferrarese di origine ebraica sopravvissuto a Buchenwald">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ferrara24ore.it/print/news/ferrara/0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ferrara24ore.it/printpdf/news/ferrara/0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-d25242cbcdbb811e17dde8fe214e4a9c">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/009375-sindaco-fabbri-fa-punto">Il sindaco Fabbri fa il punto</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2012-08-02/geppy_toglia_-fabbri_-_grillo_-1279.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Lunedì comizio a Comacchio
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0016820-ferrara-presentate-linee-programmatiche-del-mandato-del-sindaco">Ferrara, presentate le &#039;Linee Programmatiche del mandato del Sindaco&#039; </a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2019-07-30/consiglio-comunale.jpeg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    La successiva discussione &egrave; stata rimandata al prossimo Consiglio comunale a met&agrave; settembre.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ferrara/0016821-ferrara-presentate-linee-programmatiche-del-mandato-del-sindaco">Ferrara, presentate le &#039;Linee Programmatiche del mandato del Sindaco&#039; </a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2019-07-30/consiglio-comunale.jpeg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    La successiva discussione &egrave; stata rimandata al prossimo Consiglio comunale a met&agrave; settembre.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ferrara24oreit.disqus.com/?url=http%3A%2F%2Fwww.ferrara24ore.it%2Fnews%2Fferrara%2F0017303-addio-franco-sch-nheit-ferrarese-origine-ebraica-sopravvissuto-buchenwald">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_a403a6657b082b3079177feb02e0f113"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a403a6657b082b3079177feb02e0f113"></script></div>            </div>
          
                    
          <div id="block-aggregator-feed-4" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019889-occhiobello-lezioni-astronomia-al-planetario" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2012-08-09/stellecadenti-nel-bosco-683x800.jpg')"></div><div class="agg-text">A Occhiobello lezioni di astronomia al planetario</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019888-gioved-16-gennaio-sospensione-acqua-grignano" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2011-07-05/acquapotabile.jpg')"></div><div class="agg-text">Giovedì 16 gennaio sospensione acqua a Grignano</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019887-zls-preparazione-infrastrutture-e-servizi-accogliere-investitori" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-13/9986862521df91e5ee6fe31841e7bada.jpg')"></div><div class="agg-text">Zls in preparazione infrastrutture e servizi per accogliere gli investitori</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019886-otto-donne-e-un-mistero-spettacolo-prosa-al-teatro-sociale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-11/otto-donne-teatro-sociale.jpg')"></div><div class="agg-text">&quot;Otto donne e un mistero&quot;, lo spettacolo di prosa al Teatro Sociale</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019885-inquinamento-polveri-sottili" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-10/20200110112310resized.jpg')"></div><div class="agg-text">Inquinamento da polveri sottili</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/4" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/rubriche/oroscopo/0054802-oroscopo-dal-15-al-21-gennaio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/24ore-oroscopo-2020-settimana-2_0.png')"></div><div class="agg-text">Oroscopo dal 15 al 21 gennaio</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0054801-parole-pentola-prima-cena-del-2020-eraldo-baldini" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-15/eraldo-baldini-149841660x368.jpg')"></div><div class="agg-text">&quot;Parole in pentola&quot;, prima cena del 2020 con Eraldo Baldini</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cesena/0054800-galleria-del-ridotto-e-galleria-pescheria-ultimi-giorni-richiedere-lassegnazione" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-15/galleria-comunale-pescheria.jpg')"></div><div class="agg-text">Galleria del Ridotto e Galleria Pescheria, ultimi giorni per richiedere l’assegnazione degli spazi</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0054799-picchia-figlia-e-convivente-scatta-codice-rosso" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2015-10-19/carabinierigenerica.jpg')"></div><div class="agg-text">Picchia figlia e convivente, scatta il &quot;Codice rosso&quot;</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0054798-tanti-record-velocisti-delledera-atletica-sabato-e-domenica-ad-ancona" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-15/edera-atletica.jpg')"></div><div class="agg-text">Tanti record per i velocisti dell’Edera Atletica sabato e domenica ad Ancona</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ravenna</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ravenna24ore.it/news/ravenna/0090018-ravenna-un-flash-mob-piu-europa-segretario-nazionale-della-vedova" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-15/piueuropa11.jpg')"></div><div class="agg-text">A Ravenna un flash mob di Più Europa con il segretario nazionale Della Vedova</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/ravenna/0090017-condannato-una-serie-rapine-rifiuta-terapia-comunita-e-torna-carcere" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2011-03-16/Polizia%2003524.jpg')"></div><div class="agg-text">Condannato per una serie di rapine rifiuta la terapia in Comunità e torna in carcere</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/cervia/0090016-al-palazzo-dei-congressi-milano-marittima-convegno-tolmino-baldassari-dieci-anni" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-15/fototolminobaldassari.jpg')"></div><div class="agg-text">Al Palazzo dei Congressi Milano Marittima il convegno “Tolmino Baldassari a dieci anni dalla scomparsa”</div></a>
</li>
<li><a href="http://www.ravenna24ore.it/news/faenza/0090015-romagnola-caviro-premiata-migliori-datori-lavoro-italia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-16/caviro-vini.jpg')"></div><div class="agg-text">La romagnola Caviro premiata tra i migliori datori di lavoro in Italia</div></a>
</li>
<li class="last"><a href="http://www.ravenna24ore.it/news/ravenna/0090014-lorasi-contro-piacenza-cerca-della-decima-meraviglia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ravenna24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-15/marco-venuto.jpg')"></div><div class="agg-text">L&#039;OraSì contro Piacenza cerca della decima meraviglia</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-21" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="1xr4" data-dimensions="300x250" data-method="fill" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-22" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="18g" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-23" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="2gw" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-block-33" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-8611083de801a33d03a2a75e133dc229">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016750-terremoto-nella-notte-avvertito-tutto-ferrarese-epicentro-nel-ravennate">
<h5>2019</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2016-08-25/terremoto-shutter.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Terremoto nella notte avvertito in tutto il Ferrarese, epicentro nel Ravennate</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ferrara/0016749-terremoto-nella-notte-avvertito-tutto-ferrarese-epicentro-nel-ravennate">
<h5>2019</h5>
<div class="teaser-image">
<img src="http://www.ferrara24ore.it/sites/default/files/imagecache/square-image/photos/2016-08-25/terremoto-shutter.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Terremoto nella notte avvertito in tutto il Ferrarese, epicentro nel Ravennate</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-37" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-38" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-ef323f3e3ade417073cf2fd53f71573a">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ferrara/0017282-winter-brick-levento-tema-lego-torna-ferrara">Winter Brick: l&#039;evento a tema Lego® torna a Ferrara</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/comacchio/0017293-una-delegazione-operatori-turistici-comacchio-alla-fiera-stoccarda">Una delegazione di operatori turistici di Comacchio alla fiera di Stoccarda</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ferrara/0017280-elly-schlein-comacchio-necessaria-pi-partecipazione-dei-lavoratori-nelle">Elly Schlein a Comacchio: necessaria più partecipazione dei lavoratori nelle imprese</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ferrara/0017279-bondeno-salvini-un-modello-esportare-regione">Bondeno: per Salvini un modello da esportare in Regione</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ferrara/0017276-1938-lumanit-negata-mostra-del-meis-apre-dal-17-gennaio">&quot;1938: l&#039;umanità negata&quot;, la mostra del MEIS apre dal 17 gennaio</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ferrara/0017294-legge-nazionale-contro-lomotransfobia-ministra-bonetti-ne-discute-ferrara">Legge Nazionale contro l&#039;Omotransfobia: la Ministra Bonetti ne discute a Ferrara</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ferrara/0017275-delle-bonifiche-interrotta-al-transito-causa-una-frana">Via delle Bonifiche interrotta al transito a causa di una frana</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ferrara/0017278-carcere-comune-consegna-10-televisori-detenuti">Carcere: il Comune consegna 10 televisori per i detenuti</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ferrara/0017281-bondeno-ritorna-bundan-celtic-festival">A Bondeno ritorna il Bundan Celtic Festival</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/cento/0017299-agricoltura-e-imprese-basso-e-pettazzoni-incontrano-cittadini-cento">Agricoltura e imprese: Basso e Pettazzoni incontrano i cittadini a Cento</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ferrara24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ferrara24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ferrara24ore.it" rel="dct:source">http://www.ferrara24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ferrara">ferrara</a></li>                        <li class="square"><a href="/cento">cento</a></li>                        <li class="square"><a href="/comacchio">comacchio</a></li>                        <li>&nbsp;</li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ferrara24ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ferrara24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ferrara.png" title="Ferrara24ore" alt="Ferrara24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
